Discussions under General

What do I have to change to use Ruby 1.8 and Rails 2.3?

first post: Rattlesnakejake wrote: I get an error during debugging saying that it "cant start because ...

  • 1-1 of 1 discussions
    • Previous
    • 1
    • Next
    • Showing
    • All
    • discussions