What do I have to change to use Ruby 1.8 and Rails 2.3?

May 27, 2011 at 8:56 PM

I get an error during debugging saying that it "cant start because msvcrt-ruby191.dll is missing from your computer." Where/what do I need to change in order to be able to user Ruby 1.8 and Rails 2.3?